Translation of "host ip" to Portuguese language:
Dictionary English-Portuguese
Host - translation :
Examples (External sources, not reviewed)
| This contrasts with dynamic IP addresses, which are assigned either by the computer interface or host software itself, as in Zeroconf, or assigned by a server using Dynamic Host Configuration Protocol (DHCP). | Isto contrasta com endereços IP dinâmicos, que são atribuídas tanto pela interface do computador ou software próprio hospedeiro, como no Zeroconf, ou atribuído por um servidor usando o Dynamic Host Configuration Protocol (DHCP). |
| This fragmentation process takes place at the IP layer (OSI layer 3) and marks packets it fragments as such, so that the IP layer of the destination host knows it should reassemble the packets into the original datagram. | O processo de fragmentação marca os fragmentos do pacote original para que a camada IP do destinatário possa montar os pacotes recebidos, reconstituindo o datagrama original. |
| Uses of dynamic address assignment IP addresses are most frequently assigned dynamically on LANs and broadband networks by the Dynamic Host Configuration Protocol (DHCP). | Usos de endereçamento dinâmico Os endereços IP dinâmicos são mais frequentemente atribuído em redes LANs e banda larga por servidores Dynamic Host Configuration Protocol (DHCP). |
| IP category | Categorias |
| ASSET CATEGORIES IP category Description of main features ( IP terminology ) | CATEGORIAS DO ACTIVO Categorias Descrição das principais características |
| LIABILITY CATEGORIES IP category Description of main features ( IP terminology ) | Contraparte da moeda metálica emitida pelo Estado ( apenas no balanço dos BCN ) . CATEGORIAS DO PASSIVO Categorias Descrição das principais características |
| IP multicast IP multicast is a technique for one to many communication over an IP infrastructure in a network. | Multicast (também referido como Multicast IP) é muitas vezes usado para se referir a um broadcast multiplexado . |
| GNOME2 IP Messenger | Mensageiro GNOME2 IP |
| RFC 675 Specification of Internet Transmission Control Program, December 1974 Version TCP IP State Transition Diagram (PDF) RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ The TCP IP Guide A comprehensive look at the protocols and the procedures processes involved A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams Daryl's TCP IP Primer Intro to TCP IP LAN administration, conversational style Introduction to TCP IP | TCP IP Guia de Consulta Rápida Novatec ISBN 85 85184 72 8 Ver também Modelo OSI Ligações externas RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams The Internet in Practice Ateneo Network Research Group a TCP IP research at the Ateneo de Manila University. |
| IP address assignment Internet Protocol addresses are assigned to a host either anew at the time of booting, or permanently by fixed configuration of its hardware or software. | A seguir são apresentadas as três faixas reservadas para redes privadas Atribuição de endereço IP Endereços Internet Protocol são atribuídos a um host, no momento da inicialização, ou permanentemente pela configuração fixa de seu hardware ou software. |
| Gip IP Address Calculator | Calculadora de Endereços IP Gip |
| The IP header is tagged with the source IP address, the destination IP address, and other meta data needed to route and deliver the datagram. | O endereçamento define como os endereços IP dos nós finais são atribuídos e como as subredes dos endereços de IP dos nós são divididos e agrupados. |
| In computer networking, IP address spoofing or IP spoofing is the creation of Internet Protocol (IP) packets with a source IP address, with the purpose of concealing the identity of the sender or impersonating another computing system. | No contexto de redes de computadores, IP spoofing é um ataque que consiste em mascarar ( spoof ) pacotes IP utilizando endereços de remetentes falsificados. |
| Uses of static addressing Some infrastructure situations have to use static addressing, such as when finding the Domain Name System (DNS) host that will translate domain names to IP addresses. | Usos do endereçamento estático Algumas situações de infraestrutura tem que usar endereçamento estático, como quando encontrar o Domain Name System (DNS) host que irá traduzir nomes de domínio para endereços IP. |
| IP Messenger for the GNOME2 | Mensageiro IP para o GNOME2 |
| Calculate IP addresses and networks | Calcula endereço de IP e redes |
| Here the server, 192.168.1.1, specifies the client's IP address in the YIADDR (your IP address) field. | Aqui o servidor, 192.168.1.1, especifica o endereço IP no campo yiaddr (seu endereço IP). |
| Four versions were developed TCP v1, TCP v2, TCP v3 and IP v3, and TCP IP v4. | Quatro versões foram desenvolvidas TCP v1, v2 TCP, TCP v3 e v3 IP e TCP IP v4. |
| es A public IP address , in common parlance, is synonymous with a globally routable unicast IP address . | Endereços Públicos Um endereço de IP público, em linguagem comum, é sinônimo de um endereço IP globalmente roteáveis unicast. |
| Description of main features ( IP terminology ) | Descrição das principais características |
| A home router DMZ host is a single address (e.g., IP address) on the internal network that has all traffic sent to it which is not otherwise forwarded to other LAN hosts. | Com esta arquitetura temos uma segurança mais efetiva podemos balancear a carga de tráfego de dados e podemos proteger várias DMZ's para além da nossa rede interna. |
| In this case, a DHCP client that has not yet acquired an IP address cannot communicate directly with the DHCP server using IP routing, because it does not have a routable IP address, nor does it know the IP address of a router. | Neste caso, um cliente DHCP que ainda não adquiriu um endereço IP não podem se comunicar diretamente com o servidor DHCP usando o roteamento IP, porque não tem um endereço de IP, nem ele sabe o endereço IP de um roteador. |
| In face of the foreseeable global IP address space exhaustion, NAT was increasingly used since the late 1990s in conjunction with IP masquerading which is a technique that hides an entire IP address space, usually consisting of private network IP addresses (RFC 1918), behind a single IP address in another, usually public address space. | Esta foi uma medida de reação face à previsão da exaustão do espaço de endereçamento IP, e rapidamente adaptada para redes privadas também por questões econômicas (no início da Internet os endereços IP alugavam se, quer individualmente quer por classes grupos). |
| host | Host |
| host | host |
| Description of main features ( IP terminology ) 14 . | Montantes a pagar ( valores brutos ) relativos a rubricas provisórias . |
| TCP IP Illustrated, Volume 1 The Protocols . | The Protocols (TCP IP Illustrated, Volume 1). |
| Host of Predilection is the host preferred by a parasite. | Também se denomina hospedeiro de transporte. |
| In contrast, in situations when the computer's IP address is assigned newly each time, this is known as using a dynamic IP address . | Em contraste, nas situações em que o endereço de IP do computador é atribuído recentemente cada vez, isto é conhecido como a utilização de um endereço de IP dinâmico. |
| IP addresses are described as consisting of two groups of bits in the address the most significant bits are the network address (or network prefix or network block ), which identifies a whole network or subnet, and the least significant set forms the host identifier , which specifies a particular interface of a host on that network. | Endereçamento Os endereços IP no IPv4 têm 32 bits de comprimento e estão separados em duas partes o endereço de rede (que identifica toda a rede ou subrede), e o endereço de host (que identifica uma ligação a uma máquina em particular ou uma interface para essa rede). |
| Microsoft Windows Server 2003 TCP IP Protocols and Services . | Microsoft Windows Server 2003 TCP IP Protocols and Services. |
| At this point, the IP configuration process is completed. | Neste ponto, o processo de configuração de IP é concluída. |
| The most prominent component of the Internet model is the Internet Protocol (IP), which provides addressing systems (IP addresses) for computers on the Internet. | O componente mais proeminente da modelagem da Internet é o Protocolo de Internet (IP), que provê sistemas de endereçamento na Internet e facilita o funcionamento da Internet nas redes. |
| There is also an initial and final permutation, termed IP and FP , which are inverses (IP undoes the action of FP, and vice versa). | Também existe uma permutação inicial e uma final, denominadas IP e FP , que são inversas (IP desfaz a ação do FP, e vice versa). |
| For example, Internet Protocol (IP) uses the IP Control Protocol (IPCP), and Internetwork Packet Exchange (IPX) uses the Novell IPX Control Protocol (IPX SPX). | CHAP O CHAP (Challenge Handshake Authentication Protocol) usa um método de senha criptografada, onde o host local envia um challenge para o host remoto, que responde enviando o login e senha. |
| Once elected, the host city bid committee (together with the NOC of the respective country) signs a Host City Contract with the IOC, officially becoming an Olympic host nation and host city. | Uma vez eleito, o comitê de candidatura da cidade eleita (em conjunto com o CON do respectivo país), assina um contrato de cidade anfitriã com o COI, oficialmente tornando se uma cidade sede das Olimpíadas e um país sede. |
| This IP address is a main router of China Telcom. | Esse endereço IP é de um dos principais roteadores da China Telecom. |
| Some ADPCM techniques are used in Voice over IP communications. | Algumas técnicas ADPCM são usadas em comunicações Voz sobre IP. |
| Newer firewalls can filter traffic based on many packet attributes like source IP address, source port, destination IP address or port, destination service like WWW or FTP. | Regras Típicas na 1ª Geração Restringir tráfego baseado no endereço IP de origem ou destino Restringir tráfego através da porta (TCP ou UDP) do serviço. |
| The effect on the host also relies on the host having a weakened immune system. | A formação de cistos é uma forma de evasão ao sistema imunológico do hospedeiro. |
| Whether using a blacklist or a whitelist, the IP address that is blocked is the perceived IP address of the client, meaning that if the client is using a proxy server or network address translation, blocking one IP address may block many individual computers. | Seja usando uma lista negra ou lista branca, o endereço IP que está bloqueado é o endereço IP percepção do cliente, o que significa que se o cliente está usando um servidor proxy ou tradução de endereços de rede, bloqueando um endereço IP pode bloquear muitos computadores individuais. |
| Voice Over IP is something you may have heard something about. | Voz sobre IP é outra coisa que vocês já devem ter ouvido falar. |
| Most IP implementations are accessible to programmers through sockets and APIs. | A maioria das implementações de IP são acessíveis aos programadores através de sockets e APIs. |
| ISBN 0 7356 1291 9 Craig Hunt TCP IP Network Administration . | TCP IP Network Administration. |
| Persistent configuration is also known as using a static IP address . | Configuração persistente é também conhecido como a utilização de um endereço de IP estático. |
Related searches : Host Ip Address - Host To Host - Ip Portfolio - Ip Infringement - Ip Management - Ip Litigation - Ip Phone - Ip Class - Ip Core - Ip Protected - Ip Telephony - Ip Based - Ip Grade