Translation of "ip enabled device" to Portuguese language:


  Dictionary English-Portuguese

  Examples (External sources, not reviewed)

This Wi Fi enabled device can communicate via the Internet.
Este dispositivo Wi Fi habilitado pode se comunicar através da Internet.
Sometimes called network elements, the managed devices can be any type of device, including, but not limited to, routers, access servers, switches, bridges, hubs, IP telephones, IP video cameras, computer hosts, and printers.
Dispositivos geridos, também às vezes denominados de dispositivos de rede, podem ser routers, servidores de acesso, impressoras, computadores, servidores de rede, switches, dispositivos de armazenamento, dentre outros.
IP category
Categorias
ASSET CATEGORIES IP category Description of main features ( IP terminology )
CATEGORIAS DO ACTIVO Categorias Descrição das principais características
LIABILITY CATEGORIES IP category Description of main features ( IP terminology )
Contraparte da moeda metálica emitida pelo Estado ( apenas no balanço dos BCN ) . CATEGORIAS DO PASSIVO Categorias Descrição das principais características
IP multicast IP multicast is a technique for one to many communication over an IP infrastructure in a network.
Multicast (também referido como Multicast IP) é muitas vezes usado para se referir a um broadcast multiplexado .
GNOME2 IP Messenger
Mensageiro GNOME2 IP
RFC 675 Specification of Internet Transmission Control Program, December 1974 Version TCP IP State Transition Diagram (PDF) RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ The TCP IP Guide A comprehensive look at the protocols and the procedures processes involved A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams Daryl's TCP IP Primer Intro to TCP IP LAN administration, conversational style Introduction to TCP IP
TCP IP Guia de Consulta Rápida Novatec ISBN 85 85184 72 8 Ver também Modelo OSI Ligações externas RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams The Internet in Practice Ateneo Network Research Group a TCP IP research at the Ateneo de Manila University.
Gip IP Address Calculator
Calculadora de Endereços IP Gip
All breakpoints enabled.
Todos os breakpoints activos
An Internet Protocol address (IP address) is a numerical label assigned to each device (e.g., computer, printer) participating in a computer network that uses the Internet Protocol for communication.
Endereço IP, de forma genérica, é uma identificação de um dispositivo (computador, impressora, etc) em uma rede local ou pública.
This enabled a small company's product to gain acceptance in the world market since second sources from far larger companies such as Toshiba started to manufacture the device.
Isto permitiu que o produto de uma pequena empresa conquistasse aceitação no mercado mundial, visto que empresas muito maiores, como a Toshiba, começaram a fabricar os chips.
The IP header is tagged with the source IP address, the destination IP address, and other meta data needed to route and deliver the datagram.
O endereçamento define como os endereços IP dos nós finais são atribuídos e como as subredes dos endereços de IP dos nós são divididos e agrupados.
In computer networking, IP address spoofing or IP spoofing is the creation of Internet Protocol (IP) packets with a source IP address, with the purpose of concealing the identity of the sender or impersonating another computing system.
No contexto de redes de computadores, IP spoofing é um ataque que consiste em mascarar ( spoof ) pacotes IP utilizando endereços de remetentes falsificados.
In most current desktop operating systems, dynamic IP configuration is enabled by default so that a user does not need to manually enter any settings to connect to a network with a DHCP server.
Em sistemas operacionais mais atuais de desktop, configuração de IP dinâmico é ativado por padrão, de modo que o usuário não precisa inserir manualmente as configurações para se conectar a uma rede com um servidor DHCP.
IP Messenger for the GNOME2
Mensageiro IP para o GNOME2
Calculate IP addresses and networks
Calcula endereço de IP e redes
Here the server, 192.168.1.1, specifies the client's IP address in the YIADDR (your IP address) field.
Aqui o servidor, 192.168.1.1, especifica o endereço IP no campo yiaddr (seu endereço IP).
All forms of DRM depend on the DRM enabled device (e.g., computer, DVD player, TV) imposing restrictions that (at least by intent) cannot be disabled or modified by the user.
Segundo a Free Software Foundation, pelo ângulo dos consumidores, o termo gestão de restrições digitais ou GRD (em inglês Digital Restrictions Management ou DRM) seria mais indicado.
Four versions were developed TCP v1, TCP v2, TCP v3 and IP v3, and TCP IP v4.
Quatro versões foram desenvolvidas TCP v1, v2 TCP, TCP v3 e v3 IP e TCP IP v4.
es A public IP address , in common parlance, is synonymous with a globally routable unicast IP address .
Endereços Públicos Um endereço de IP público, em linguagem comum, é sinônimo de um endereço IP globalmente roteáveis unicast.
An analog telephone adapter (ATA) is a device for connecting traditional analog telephones, fax machines, and similar customer premise devices to a digital telephone system or a voice over IP telephony network.
Adaptador para telefone analógico (ATA) é um dispositivo para realizar a interface de adaptação para que telefones convencionais (analógicos) possam se conectar a uma rede IP, a fim de realizar chamadas VoIP.
Description of main features ( IP terminology )
Descrição das principais características
With Lock Sticky Keys enabled
Com Trancar as teclas fixas activado
In this case, a DHCP client that has not yet acquired an IP address cannot communicate directly with the DHCP server using IP routing, because it does not have a routable IP address, nor does it know the IP address of a router.
Neste caso, um cliente DHCP que ainda não adquiriu um endereço IP não podem se comunicar diretamente com o servidor DHCP usando o roteamento IP, porque não tem um endereço de IP, nem ele sabe o endereço IP de um roteador.
In face of the foreseeable global IP address space exhaustion, NAT was increasingly used since the late 1990s in conjunction with IP masquerading which is a technique that hides an entire IP address space, usually consisting of private network IP addresses (RFC 1918), behind a single IP address in another, usually public address space.
Esta foi uma medida de reação face à previsão da exaustão do espaço de endereçamento IP, e rapidamente adaptada para redes privadas também por questões econômicas (no início da Internet os endereços IP alugavam se, quer individualmente quer por classes grupos).
Description of main features ( IP terminology ) 14 .
Montantes a pagar ( valores brutos ) relativos a rubricas provisórias .
TCP IP Illustrated, Volume 1 The Protocols .
The Protocols (TCP IP Illustrated, Volume 1).
If AHCI is not enabled by the motherboard and chipset, SATA controllers typically operate in IDE emulation mode, which does not allow access to device features not supported by the ATA IDE standard.
Isso porque os controladores SATA, normalmente funcionam em emulação IDE , cuja função não permite que os recursos do dispositivo sejam acessados, pois o padrão ATA IDE não suporta.
Device name
Nome do dispositivo
Browse for Zeroconf enabled SSH Servers
Procure Servidores SSH com habilitação Zeroconf
Browse for Zeroconf enabled VNC Servers
Procure servidores VNC configuráveis por Zeroconf
Browse your Assistive Technology enabled desktop
Navegue no seu Ambiente de Trabalho com resurso às Tecnologias Assistivas
These are the basic features of my device, or our device.
Estas são as características básicas de minha nossa invenção.
Is that what enabled you to synchronize?
Foi isto que os habilitou a sincronizar?
The scholarship enabled him to study abroad.
A bolsa de estudos lhe permitiu estudar no exterior.
His position enabled him to do so.
Sua posição permitiu que ele fizesse isso.
His position enabled him to do so.
Sua posição o capacitou a fazer isso.
enter device name...
introduza o nome do dispositivo...
Bluetooth Device Setup
Configuração de Dispositivo Bluetooth
Input Device Sharing
Compartilhamento de dispositivos de entrada
PulseAudio Device Chooser
PulseAudio Definição de dispositivos
Handheld Device Simulator
Simulador de consolas portáteis
In contrast, in situations when the computer's IP address is assigned newly each time, this is known as using a dynamic IP address .
Em contraste, nas situações em que o endereço de IP do computador é atribuído recentemente cada vez, isto é conhecido como a utilização de um endereço de IP dinâmico.
Microsoft Windows Server 2003 TCP IP Protocols and Services .
Microsoft Windows Server 2003 TCP IP Protocols and Services.

 

Related searches : Ip-enabled Device - Enabled Device - Bluetooth Enabled Device - Web-enabled Device - Internet Enabled Device - Enabled Disabled - Enabled Through - Internet Enabled - Not Enabled - Wifi Enabled - Has Enabled - Enabled For - Fully Enabled - Bluetooth Enabled - Was Enabled