Translation of "transmission protocol" to Portuguese language:


  Dictionary English-Portuguese

  Examples (External sources, not reviewed)

A minimal implementation of TCP IP includes the following Internet Protocol (IP), Address Resolution Protocol (ARP), Internet Control Message Protocol (ICMP), Transmission Control Protocol (TCP), User Datagram Protocol (UDP), and IGMP.
Alguns dos protocolos transmitidos por IP, como o ICMP (usado para transmitir informação de diagnóstico sobre a transmissão IP) e o IGMP (usado para gerenciar dados multicast) são colocados acima do IP mas executam funções da camada internet.
Protocol messages Unlike other routing protocols, OSPF does not carry data via a transport protocol, such as the User Datagram Protocol (UDP) or the Transmission Control Protocol (TCP).
OSPF é um protocolo de roteamento do tipo link state, que envia avisos sobre o estado da conexão (link state advertisements, LSA) a todos os outros roteadores em uma mesma área hierárquica.
Other prominent protocols in this group are the Datagram Congestion Control Protocol (DCCP) and the Stream Control Transmission Protocol (SCTP).
A camada de transporte possui dois protocolos que são o UDP (User Datagram Protocol) e TCP (Transmission Control Protocol).
An example of a transport layer protocol in the standard Internet stack is Transmission Control Protocol (TCP), usually built on top of the Internet Protocol (IP).
É responsável por controlar o fluxo (recepção, delimitação e transmissão de quadros) e também estabelece um protocolo de comunicação entre sistemas diretamente conectados.
The monolithic Transmission Control Program was later divided into a modular architecture consisting of the Transmission Control Protocol at the connection oriented layer and the Internet Protocol at the internetworking (datagram) layer.
O programa de controle de transmissão monolítico foi dividido depois dentro de uma arquitetura modular formada de um Protocolo de controle de transmissão na camada orientada a conexão e o Protocolo de internet na camada de interconexão.
Simple Mail Transfer Protocol (SMTP) is an Internet standard for electronic mail (e mail) transmission.
Simple Mail Transfer Protocol (abreviado SMTP.
RFC 977 Network News Transfer Protocol A Proposed Standard for the Stream Based Transmission of News.
RFC 3977 Network News Transfer Protocol Specification Lista de servidores NNTP de acesso público
It is commonly known as TCP IP, because its most important protocols, the Transmission Control Protocol (TCP) and the Internet Protocol (IP), were the first networking protocols defined in this standard.
Seu nome vem de dois protocolos o TCP ( Transmission Control Protocol Protocolo de Controle de Transmissão) e o IP ( Internet Protocol Protocolo de Internet, ou ainda, protocolo de interconexão).
In computer networking, the maximum transmission unit (MTU) of a communications protocol of a layer is the size (in bytes) of the largest protocol data unit that the layer can pass onwards.
Em redes de computadores, MTU é o acrónimo para a expressão inglesa Maximum Transmission Unit, que em português significa Unidade Máxima de Transmissão, e refere se ao tamanho do maior datagrama que uma camada de um protocolo de comunicação pode transmitir.
It uses XML Information Set for its message format, and relies on other application layer protocols, most notably Hypertext Transfer Protocol (HTTP) or Simple Mail Transfer Protocol (SMTP), for message negotiation and transmission.
Ele se baseia na Linguagem de Marcação Extensível (XML) para seu formato de mensagem, e normalmente baseia se em outros protocolos da camada de aplicação, mais notavelmente em chamada de procedimento remoto (RPC) e Protocolo de transferência de hipertexto (HTTP), para negociação e transmissão de mensagens.
User data is interspersed in band with Telnet control information in an 8 bit byte oriented data connection over the Transmission Control Protocol (TCP).
Os dados do usuário são intercalados em banda com informações de controle Telnet em um byte de conexão 8 bit de dados orientado sobre o Transmission Control Protocol (TCP).
Protocol
o
PROTOCOL
PROTOCOLO rerpcitante à Dinamarca AS ALTAS PARTES CONTRATANTES , DESEJANDO resolver cenos problemas específicos relativos ACORDAM nas disposições seguintes , que vèm
PROTOCOL
PROTOCOLO relativo a o C o m i t t Econ6mico c Social e a o Comitt
Transmission Remote
Transmissão Remota
Transmission Errors
Erros de Transmissão
Transmission errors
Erros de transmissão
Transmission standards
Padrões de transmissão
Chemical transmission.
Ligações externas
User Datagram Protocol is a simpler message based connectionless protocol.
Ligações externas RFC 7684951516166666666666666666666666666666Fim
Most commonly, the Internet Protocol Control Protocol (IPCP) is used, although Internetwork Packet Exchange Control Protocol (IPXCP) and AppleTalk Control Protocol (ATCP) were once very popular.
Métodos de Autenticação do PPP PAP O PAP (Password Authentication Protocol) usa um método simples de senha que é enviado em texto puro pelo host remoto.
Transmission remote GUI
GUI remota Transmission
Transmission BitTorrent Client
Transmission, Cliente BitTorrent
Start Transmission Minimized
Iniciar o Transmission Minimizado
EN Transmission standard
PT Padrão de transmissão
The transmission process ...
O processo de transmissão ...
The Internet Protocol (IP) is the principal communications protocol in the Internet protocol suite for relaying datagrams across network boundaries.
Protocolo de Internet (, ou o acrónimo IP) é um protocolo de comunicação usado entre duas ou mais máquinas em rede para encaminhamento dos dados.
IMAP was previously known as Internet Mail Access Protocol, Interactive Mail Access Protocol (RFC 1064), and Interim Mail Access Protocol.
IMAP (Internet Message Access Protocol.
Examples of application layer protocols include the Hypertext Transfer Protocol (HTTP), the File Transfer Protocol (FTP), the Simple Mail Transfer Protocol (SMTP), and the Dynamic Host Configuration Protocol (DHCP).
FTP (File Transfer Protocol) utilizado para publicação de arquivos na Internet.
Kyoto Protocol system.
do Protocolo de Kyoto da ONU.
Publishing , Events Protocol
Publicações , Eventos e Protocolo
First date of transmission
Primeira data de transmissão
ANNEX IV ELECTRONIC TRANSMISSION
ANEXO IV TRANSMISSÃO ELECTRÓNICA
Frequency of transmission 15 .
Periodicidade da transmissão 15 .
Article 6 Data transmission
Artigo 6.º Transmissão de dados
Path MTU Discovery The Internet Protocol defines the Path MTU of an Internet transmission path as the smallest MTU of any of the IP hops of the path between a source and destination.
O protocolo da Internet define o caminho MTU de uma transmissão Internet como o menor valor MTU de qualquer um dos hops do IP do path desde o endereço de origem até ao endereço de destino.
Transmission The routes of transmission of hepatitis D are similar to those for hepatitis B.
A infecção do doente crónico com Hepatite B do HDV piora o prognóstico significativamente.
( a ) Protocol amending the Protocol on the privileges and immunities of the European Communities ( b ) Protocol on German internal trade and connected problems
é suprimida e o ponto e vírgula é substituído por um ponto final
Simple Mail Transfer Protocol.
SMTP (Simple Mail Transfer Protocol).
PROTOCOL on social policy
PROTOCOLO relativo i política sociai
Protocol on Denmark 9 .
Prorocolo respeitante i Dinamarca 9 .
Protocol on Portugal 10 .
Protocolo respeirante a Ponugal 10 .
Protocol on France 14 .
Protocolo respeitanre a França 14 .
Protocol amending the Protocol on the privileges and immunities of the European Communities 8 .
Prorocolo que altera o Protocolo relativo aos Privilkgios e Imunidades das Comunidades Europeias 8 .
For example, Internet Protocol (IP) uses the IP Control Protocol (IPCP), and Internetwork Packet Exchange (IPX) uses the Novell IPX Control Protocol (IPX SPX).
CHAP O CHAP (Challenge Handshake Authentication Protocol) usa um método de senha criptografada, onde o host local envia um challenge para o host remoto, que responde enviando o login e senha.

 

Related searches : Transmission Control Protocol - Data Transmission Protocol - Transmission Control Protocol/internet Protocol - Optional Protocol - Proprietary Protocol - Follow Protocol - Standard Protocol - Internet Protocol - Medical Protocol - Operation Protocol - Protocol Design - Research Protocol