Translation of "task force" to English language:
Dictionary Portuguese-English
Examples (External sources, not reviewed)
| É um padrão da Internet Engineering Task Force (IETF) (RFC 2543, 1999.). | The protocol was standardized as RFC 2543 in 1999 (SIP 1.0). |
| Contract between CSD and the Eurosystem information on Task Force on Contractual Issues work ( by Interbolsa ) 5 . | User Requirements Management Sub Group request for guidance on the resolution of having additional matching fields ( CR 0020 Currency check for FOP instruction ) . |
| SNMP é um componente do conjunto de protocolos da Internet como definido pela Internet Engineering Task Force (IETF). | SNMP is a component of the Internet Protocol Suite as defined by the Internet Engineering Task Force (IETF). |
| As contribuições dos peritos participantes na task force e no grupo de trabalho reflectem se integralmente no texto da presente proposta de regulamento . | The contributions from the experts participating in the Task Force and Working Group are fully reflected in the text of this proposal for a Regulation . |
| A responsabilidade do desenho arquitetônico dos softwares de Internet tem sido delegada a Internet Engineering Task Force (Força tarefa de Engenharia da Internet IETF). | The responsibility for the architectural design of the Internet software systems has been assumed by the Internet Engineering Task Force (IETF). |
| Task Coach | Task Coach |
| Atualmente, divisões modernas do Corpo de Fuzileiros Navais são baseados primariamente na doutrina da força de tarefa ar terra ( Marine air ground task force , ou MAGTF ). | The Marine Corps is organized into four principal subdivisions the Headquarters (HQMC), the Operating Forces, the Supporting Establishment, and the Reserve (MARFORRES or USMCR). |
| Metodologia utilizada O documento beneficiou do trabalho feito pela task force criada com o objectivo de estabelecer uma base jurídica para as estatísticas das ofertas de emprego . | Methodology used The document has benefited from the work done by the Task Force set up with the aim of establishing a legal basis for job vacancy statistics . |
| Muitos depois, a IETF (Internet Engineering Task Force) definiu um padrão formal para essa funcionalidade, RFC 3927, intitulado de configuração dinâmica de endereços IPv4 Link Local endereços. | In RFC 3927, the IETF defined a formal standard for this functionality, entitled Dynamic Configuration of IPv4 Link Local Addresses . |
| O United States Preventive Services Task Force (USPSTF) não recomenda o teste de PSA para o rastreio do câncer de próstata em homens saudáveis, independente da idade. | The United States Preventive Services Task Force (USPSTF) recommends against the PSA test for prostate cancer screening in healthy men regardless of age. |
| O LDAP é especificado em uma série de publicações de Sequência de Padronização do Internet Engineering Task Force (IETF) chamadas Request for Comments (RFCs), usando a linguagem de descrição ASN.1. | LDAP is specified in a series of Internet Engineering Task Force (IETF) Standard Track publications called Request for Comments (RFCs), using the description language ASN.1. |
| MGCP é um acrónimo para a expressão inglesa Media Gateway Control Protocol, um protocolo proposto pelo grupo de trabalho IETF ( Internet Engineer Task Force ) para integração da arquitetura SS 7 em redes VOIP. | The Media Gateway Control Protocol (MGCP) is an implementation of the Media Gateway Control Protocol architecture for controlling media gateways on Internet Protocol (IP) networks connected to the public switched telephone network (PSTN). |
| Sempre que se justifique , o CCG ( eventualmente por via do subgrupo de Gestores do Projecto ( PMSG ) , assim como a Task Force para as questões contratuais ( TCI ) , receberão os contributos das subestruturas existentes do AG . | Where relevant the CCG ( possibly via the Project Managers sub group ( PMSG ) and the Task Force on Contractual Issues ( TCI )) will receive input from the existing sub structures of the AG . |
| O Telnet foi desenvolvido em 1969 com a chegada do RFC 15, prorrogado no RFC 854, e padronizado como Internet Engineering Task Force (IETF) Internet STD Padrão 8, um dos primeiros padrões da Internet. | Telnet was developed in 1968 beginning with RFC 15, extended in RFC 854, and standardized as Internet Engineering Task Force (IETF) Internet Standard STD 8, one of the first Internet standards. |
| Foram importantes passos a criação da UCLAF, passando pela task force e indo até à instituição do OLAF, bem como o regulamento para a protecção dos interesses financeiros da Comunidade e os controlos efectuados in loco. | Creating UCLAF by means of the Task Force and setting up the anti fraud office OLAF were important steps, as was the regulation on protecting the financial interests of the Community and on local monitoring. |
| Em Junho de 2002 o BCE publicou o relatório Task Force on Portfolio Investment Data Collection Systems Final Report ( Relatório final do Grupo de Trabalho sobre Sistemas de Recolha de dados referentes ao Investimento de Carteira ) . | The report by the Task Force on Portfolio Investment Data Collection Systems was published by the ECB in June 2002 . |
| Coordenado pela World Wide Web Consortium e a Internet Engineering Task Force, culminou na publicação de uma série de Requests for Comments mais notavelmente o RFC 2616, de junho de 1999, que definiu o HTTP 1.1. | The standards development of HTTP was coordinated by the Internet Engineering Task Force (IETF) and the World Wide Web Consortium (W3C), culminating in the publication of a series of Requests for Comments (RFCs), most notably RFC 2616 (June 1999), which defined HTTP 1.1, the version of HTTP most commonly used today. |
| Force and Matter . | Force and Matter . |
| Neste contexto , o BCE , através da sua participação na qualidade de observador no Accounting Task Force ( Grupo de Trabalho sobre Contabilidade ) do CBSB , contribuiu também para a orientação em matéria de supervisão desenvolvida por este grupo de trabalho . | In this context , the ECB , via its participation as an observer in the Accounting Task Force of the BCBS , also contributed to the supervisory guidance developed by this task force . |
| Marc Andrew Pete Mitscher OTE (Hillsboro (Wisconsin), 26 de Janeiro 1887 3 de Fevereiro 1947), foi um almirante da Marinha dos Estados Unidos, comandante notável da Fast Carrier Task Force na metade da Segunda Guerra Mundial na Guerra do Pacífico. | Admiral Marc Andrew Pete Mitscher (January 26, 1887 February 3, 1947) was a pioneer in naval aviation who became an admiral in the United States Navy, and served as commander of the Fast Carrier Task Force in the Pacific during the latter half of World War II. |
| As 40 recomendações é o documento referência sobre prevenção e combate à lavagem de dinheiro da Financial Action Task Force on Money Laudering ou Grupo de Ação Financeira sobre Lavagem de Dinheiro (GAFI FATF) escritas em 1990, foram revisadas em 1996. | The Financial Action Task Force on Money Laundering (FATF), an intergovernmental body set up to combat money laundering, stated, Overall, it is absolutely impossible to produce a reliable estimate of the amount of money laundered and therefore the FATF does not publish any figures in this regard. |
| Obras La Force du préjugé. | ), 1986 ISBN 2 86563 163 X La Force du préjugé. |
| T Force O sucesso da 30AU fez com que, em agosto de 1944, fosse tomada a criação para criar a Target Force , que ficou conhecida como T Force. | T Force The success of 30AU led to the August 1944 decision to establish a Target Force , which became known as T Force. |
| A Inglaterra mandou, a território francês, a BEF (British Expedicionary Force) e a RAF (Royal Air Force). | The BEF and the French First Army were not yet entrenched, and the news of the defeat on the Belgian border was unwelcome. |
| Consulting Companies to provide consultancy services for task planning and monitoring | Consulting Companies to provide consultancy services for task planning and monitoring |
| Find out about the main task of the ECB maintaining price stability | Find out about the main task of the ECB maintaining price stability |
| A sustentação técnica e a padronização dos protocolos de núcleo (IPv4 e IPv6) é uma atividade do Internet Engineering Task Force (IETF), uma organização sem fins lucrativos de participantes internacionais vagamente filiados, sendo que qualquer pessoa pode se associar contribuindo com a perícia técnica. | The technical underpinning and standardization of the core protocols is an activity of the Internet Engineering Task Force (IETF), a non profit organization of loosely affiliated international participants that anyone may associate with by contributing technical expertise. |
| Em junho de 2009, o primeiro ministro Gordon Brown anunciou que Berners Lee iria trabalhar com o governo britânico para ajudar a tornar os dados mais abertos e acessíveis na Web, com base no trabalho da Força Tarefa de Poder da Informação Task Force. | Current work In June 2009 then British Prime Minister Gordon Brown announced Berners Lee would work with the UK Government to help make data more open and accessible on the Web, building on the work of the Power of Information Task Force. |
| Então eu posso gerar um force feedback . | And so I can generate a force feedback. |
| 7 ENTRY INTO FORCE OF DATA COLLECTION | 7 . ENTRADA EM VIGOR DA RECOLHA DE DADOS |
| Faz fronteira com Comunanza, Force, Roccafluvione, Venarotta. | Palmiano borders the following municipalities Comunanza, Force, Roccafluvione, Venarotta. |
| A draft of a legal act was first presented to a FATS Task Force in September 2002 and was then presented and discussed at the meetings of the FATS Joint Working Group in January 2003 , where both groups of data providers , National Statistical Institutes and Central Banks , were present . | A draft of a legal act was first presented to a FATS Task Force in September 2002 and was then presented and discussed at the meetings of the FATS Joint Working Group in January 2003 , where both groups of data providers , National Statistical Institutes and Central Banks , were present . |
| Sem saberem ao certo o que fazer, os Tanner levam ALF para casa e o escondem da Alien Task Force (um grupamento do exército que procura extraterrestres) e de seus metidos vizinhos Trevor e Raquel Ochmonek (John LaMotta e Liz Sheridan), até que ele possa reparar sua nave espacial. | Unsure what to do, the Tanners take ALF into their home and hide him from the Alien Task Force (a part of the U.S. military that specializes in aliens) and their nosy neighbors Trevor and Raquel Ochmonek (John LaMotta and Liz Sheridan), until he can repair his spacecraft. |
| O MacDill Air Force Base , em Tampa, remanejou temporariamente todas as suas aeronaves para a McConnell Air Force Base perto de Wichita, Kansas. | The MacDill Air Force Base in Tampa evacuated its aircraft to McConnell Air Force Base near Wichita, Kansas. |
| Essa é uma tela de A Force More Powerful , | This is from A Force More Powerful. It's a little screenshot. |
| Article 40 Entry into force and binding nature 1 . | Article 40 Entry into force and binding nature 1 . |
| 221 Squadron baseados British Royal Air Force na Petrovsk. | 221 Squadron Royal Air Force based themselves at Petrovsk. |
| Se a bola chegar primeiro, é considerado force out. | The ground out is technically a special case of the force out. |
| Faz fronteira com Ascoli Piceno, Force, Palmiano, Roccafluvione, Rotella. | Venarotta borders the following municipalities Ascoli Piceno, Force, Palmiano, Roccafluvione, Rotella. |
| Em novembro de 1939 ingressou na Royal Air Force. | In November 1939, Dahl joined the Royal Air Force (RAF) as an aircraftman. |
| A Force of Nature The Frontier Genius of Ernest Rutherford . | A Force of Nature The Frontier Genius of Ernest Rutherford . |
| The German Air Force 1933 1945 An Anatomy of Failure . | The German Air Force 1933 1945 An Anatomy of Failure . |
| The Silent Force (2004 2006) Planos para o terceiro álbum se tornaram realidade em 2004, com o lançamento de The Silent Force em 15 de novembro. | The Silent Force and further recognition (2004 2006) Plans for the band's third album came to fruition in 2004, with the release of The Silent Force on November 15, 2004, across Europe. |
| Alguns meses mais tarde, Levén juntou se à banda Rising Force de Yngwie J. Malmsteen e o baixista anterior de Malmsteen, Marcel Jacob juntou se aos Force. | Just a couple of months later, Levén joined Yngwie Malmsteen's band Rising Force, and Malmsteen's former bassist, Marcel Jacob, joined Force. |
| Então não importa o que o cliente me force a fazer. | So no matter what the customer forces me to do. |