Translation of "ip stack" to Portuguese language:


  Dictionary English-Portuguese

Stack - translation :

  Examples (External sources, not reviewed)

The first VM CMS TCP IP stack came from the University of Wisconsin.
Internet é através da suíte de protocolos TCP IP que obtemos acesso a Internet.
This illustrates the differences in the architecture of the TCP IP stack of the Internet and the OSI model.
Como os modelos TCP IP e OSI não combinam exatamente, não existe uma única resposta para esta questão.
Unique implementations include Lightweight TCP IP, an open source stack designed for embedded systems, and KA9Q NOS, a stack and associated protocols for amateur packet radio systems and personal computers connected via serial lines.
Implementações únicas incluem Lightweight TCP IP, um conjunto de códigos abertos projetado para sistemas embarcados, e KA9Q NOS, a pilha e um conjunto de protocolos associados para sistemas de radio amador e computadores pessoais conectados através de linhas seriais.
This protocol is intended to provide a kind of network neighbourhood but only relying on the TCP IP protocol stack, no smb or whatever.
Alguns servidores USENET comerciais têm 60000, ou mais, grupos disponíveis, e ao fazeres isto farás com que o teu ambiente de trabalho bloqueie.
This protocol is intended to provide a kind of network neighbourhood but only relying on the TCP IP protocol stack, no smb or whatever.
Este protocolo pretende oferecer uma espécie de vizinhança na rede , baseando se contudo no protocolo TCP IP e não no SMB ou outros.
An example of a transport layer protocol in the standard Internet stack is Transmission Control Protocol (TCP), usually built on top of the Internet Protocol (IP).
É responsável por controlar o fluxo (recepção, delimitação e transmissão de quadros) e também estabelece um protocolo de comunicação entre sistemas diretamente conectados.
Stack frame operations
Miscelânea opções
Stack frame operations
Operações de pilha de execução
Get Stack trace
Obter a pilha de trace
callers in stack trace
invocadores na pilha de trace
Current stack of profiles
Pilha actual de perfis
Current stack of profiles
Pilha atual de perfis
IP category
Categorias
ASSET CATEGORIES IP category Description of main features ( IP terminology )
CATEGORIAS DO ACTIVO Categorias Descrição das principais características
LIABILITY CATEGORIES IP category Description of main features ( IP terminology )
Contraparte da moeda metálica emitida pelo Estado ( apenas no balanço dos BCN ) . CATEGORIAS DO PASSIVO Categorias Descrição das principais características
IP multicast IP multicast is a technique for one to many communication over an IP infrastructure in a network.
Multicast (também referido como Multicast IP) é muitas vezes usado para se referir a um broadcast multiplexado .
Don't stack them up, OK.
Não os empilhe, OK.
GNOME2 IP Messenger
Mensageiro GNOME2 IP
RFC 675 Specification of Internet Transmission Control Program, December 1974 Version TCP IP State Transition Diagram (PDF) RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ The TCP IP Guide A comprehensive look at the protocols and the procedures processes involved A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams Daryl's TCP IP Primer Intro to TCP IP LAN administration, conversational style Introduction to TCP IP
TCP IP Guia de Consulta Rápida Novatec ISBN 85 85184 72 8 Ver também Modelo OSI Ligações externas RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams The Internet in Practice Ateneo Network Research Group a TCP IP research at the Ateneo de Manila University.
That is, you can stack them.
Isto é, vocês podem empilhá las.
Stack of paperwork for US immigration.
Pilha de documentos na imigração americana.
The STACK, computer aided assessment system.
The STACK, computer aided assessment system.
Application programmers are typically concerned only with interfaces in the application layer and often also in the transport layer, while the layers below are services provided by the TCP IP stack in the operating system.
Normalmente, os programadores de aplicativos estão preocupados somente com a interface na camada de aplicação e muitas vezes também preocupados com a camada de transporte, enquanto as camadas abaixo sao serviços prestados pelo conjunto TCP IP no sistema operacional.
Gip IP Address Calculator
Calculadora de Endereços IP Gip
Application layer Application layer firewalls work on the application level of the TCP IP stack (i.e., all browser traffic, or all telnet or ftp traffic), and may intercept all packets traveling to or from an application.
Firewall de Aplicação Com a explosão do comércio eletrônico, percebeu se que mesmo a última tecnologia em filtragem de pacotes para TCP IP poderia não ser tão efetiva quanto se esperava.
The IP header is tagged with the source IP address, the destination IP address, and other meta data needed to route and deliver the datagram.
O endereçamento define como os endereços IP dos nós finais são atribuídos e como as subredes dos endereços de IP dos nós são divididos e agrupados.
1912) 2003 Robert Stack, American actor (b.
2003 Robert Stack, ator norte americano (n. 1919).
Box model box, grid, stack, deck, etc.
Modelo de caixa exemplo caixa, grelha, pilha, plataforma, etc.
In computer networking, IP address spoofing or IP spoofing is the creation of Internet Protocol (IP) packets with a source IP address, with the purpose of concealing the identity of the sender or impersonating another computing system.
No contexto de redes de computadores, IP spoofing é um ataque que consiste em mascarar ( spoof ) pacotes IP utilizando endereços de remetentes falsificados.
IP Messenger for the GNOME2
Mensageiro IP para o GNOME2
Calculate IP addresses and networks
Calcula endereço de IP e redes
Here the server, 192.168.1.1, specifies the client's IP address in the YIADDR (your IP address) field.
Aqui o servidor, 192.168.1.1, especifica o endereço IP no campo yiaddr (seu endereço IP).
Four versions were developed TCP v1, TCP v2, TCP v3 and IP v3, and TCP IP v4.
Quatro versões foram desenvolvidas TCP v1, v2 TCP, TCP v3 e v3 IP e TCP IP v4.
es A public IP address , in common parlance, is synonymous with a globally routable unicast IP address .
Endereços Públicos Um endereço de IP público, em linguagem comum, é sinônimo de um endereço IP globalmente roteáveis unicast.
Description of main features ( IP terminology )
Descrição das principais características
In this case, a DHCP client that has not yet acquired an IP address cannot communicate directly with the DHCP server using IP routing, because it does not have a routable IP address, nor does it know the IP address of a router.
Neste caso, um cliente DHCP que ainda não adquiriu um endereço IP não podem se comunicar diretamente com o servidor DHCP usando o roteamento IP, porque não tem um endereço de IP, nem ele sabe o endereço IP de um roteador.
In face of the foreseeable global IP address space exhaustion, NAT was increasingly used since the late 1990s in conjunction with IP masquerading which is a technique that hides an entire IP address space, usually consisting of private network IP addresses (RFC 1918), behind a single IP address in another, usually public address space.
Esta foi uma medida de reação face à previsão da exaustão do espaço de endereçamento IP, e rapidamente adaptada para redes privadas também por questões econômicas (no início da Internet os endereços IP alugavam se, quer individualmente quer por classes grupos).
Befunge is a stack based, reflective, esoteric programming language.
Befunge é uma linguagem de programação esotérica.
Stack memory An automaton may also contain some extra memory in the form of a stack in which symbols can be pushed and popped.
Pilha de memória Um autômato pode também conter uma memória extra no formato de pilha, em que símbolos podem ser colocados e retirados.
Description of main features ( IP terminology ) 14 .
Montantes a pagar ( valores brutos ) relativos a rubricas provisórias .
TCP IP Illustrated, Volume 1 The Protocols .
The Protocols (TCP IP Illustrated, Volume 1).
So, we stack these wafers together, using the kidney cells.
Assim, nós empilhamos essas pastilhas juntas, usando as células do rim.
Now stack has E E and still the input is .
Exemplo analisador sintático LL.
And if you look at how the layers stack, you'll find that no matter how you stack folds and sheets, a sheet can never penetrate a fold.
E se olharem como as camadas se empilham perceberão que não importa como se empilham as dobras e folhas, uma folha nunca poderá penetrar uma dobra.
Remove the core dump from the report after stack trace regeneration
Remove o core dump do relatório após a regeneração da análise da pilha

 

Related searches : Ip Protocol Stack - Ip Portfolio - Ip Infringement - Ip Management - Ip Litigation - Ip Phone - Ip Class - Ip Core - Ip Protected - Ip Telephony - Ip Based - Ip Grade - Ip Assignment