Translation of "ip video cameras" to Portuguese language:
Dictionary English-Portuguese
Video - translation :
Examples (External sources, not reviewed)
| Sometimes called network elements, the managed devices can be any type of device, including, but not limited to, routers, access servers, switches, bridges, hubs, IP telephones, IP video cameras, computer hosts, and printers. | Dispositivos geridos, também às vezes denominados de dispositivos de rede, podem ser routers, servidores de acesso, impressoras, computadores, servidores de rede, switches, dispositivos de armazenamento, dentre outros. |
| Monem is also being accused of publishing false information and using digital video cameras and cell phone cameras in his campaign against torture. | Monem está também sendo acusado de publicar informações falsas e de usar câmeras de vídeo digitais e de celulares na sua campanha contra a tortura. |
| Their next training will cover the operation of video cameras and digital cameras for some Nari Jibon staff members and also for some students. | O próximo treinamento cobrirá o funcionamento de câmeras de vídeo e de fotografia digital para alguns funcionários de Nari Jibon e também para alguns estudantes. |
| I go in their homes. And we do this worldwide, and we follow them around town with video cameras. | Eu vou em suas casas, e fazemos isso no mundo todo, e nós seguimos as pessoas pela cidade com câmeras de vídeo. |
| Payload bay video cameras were used to record storm systems from orbit as part of the Mesoscale Lightning Experiment. | As câmeras do compartimento de carga foram utilizadas para gravar sistemas de tempestades como parte do Mesoscale Lightning Experiment . |
| IP category | Categorias |
| ASSET CATEGORIES IP category Description of main features ( IP terminology ) | CATEGORIAS DO ACTIVO Categorias Descrição das principais características |
| LIABILITY CATEGORIES IP category Description of main features ( IP terminology ) | Contraparte da moeda metálica emitida pelo Estado ( apenas no balanço dos BCN ) . CATEGORIAS DO PASSIVO Categorias Descrição das principais características |
| IP multicast IP multicast is a technique for one to many communication over an IP infrastructure in a network. | Multicast (também referido como Multicast IP) é muitas vezes usado para se referir a um broadcast multiplexado . |
| On 24 April 2007 it was announced that cameras had captured the first ever video footage of a wild Bornean rhino. | No início de 2007 anunciou se que câmeras haviam filmado o primeiro vídeo de um rinoceronte de bornéu. |
| GNOME2 IP Messenger | Mensageiro GNOME2 IP |
| RFC 675 Specification of Internet Transmission Control Program, December 1974 Version TCP IP State Transition Diagram (PDF) RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ The TCP IP Guide A comprehensive look at the protocols and the procedures processes involved A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams Daryl's TCP IP Primer Intro to TCP IP LAN administration, conversational style Introduction to TCP IP | TCP IP Guia de Consulta Rápida Novatec ISBN 85 85184 72 8 Ver também Modelo OSI Ligações externas RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams The Internet in Practice Ateneo Network Research Group a TCP IP research at the Ateneo de Manila University. |
| Two stage rockets, rockets with video cameras on them, on board computers logging their flights, rocket gliders that fly back to Earth. | Foguete de dois estágios, foguetes com câmeras de vídeo computadores de bordo registram seus voos. Foguete planador que voa de volta para a terra. |
| Here's another example in New Orleans, video cameras were mesh enabled so that they could monitor crime in the downtown French Quarter. | Aqui está outro exemplo. Em Nova Orleans, câmeras utilizaram redes de malha de maneira que podessem monitorar crimes na parte francesa do centro da cidade. |
| The cameras flashed ... | Os dois também adotaram Mary Luana Williams. |
| Gip IP Address Calculator | Calculadora de Endereços IP Gip |
| The IP header is tagged with the source IP address, the destination IP address, and other meta data needed to route and deliver the datagram. | O endereçamento define como os endereços IP dos nós finais são atribuídos e como as subredes dos endereços de IP dos nós são divididos e agrupados. |
| In computer networking, IP address spoofing or IP spoofing is the creation of Internet Protocol (IP) packets with a source IP address, with the purpose of concealing the identity of the sender or impersonating another computing system. | No contexto de redes de computadores, IP spoofing é um ataque que consiste em mascarar ( spoof ) pacotes IP utilizando endereços de remetentes falsificados. |
| They're essentially digital cameras. | Eles são essencialmente câmeras digitais. |
| Help Supported RAW Cameras | Ajuda Máquinas RAW Suportadas |
| Supported Digital Still Cameras | Câmaras Digitais Suportadas |
| I have two cameras. | Eu tenho duas câmeras. |
| I have three cameras. | Eu tenho três câmeras. |
| IP Messenger for the GNOME2 | Mensageiro IP para o GNOME2 |
| Calculate IP addresses and networks | Calcula endereço de IP e redes |
| Here the server, 192.168.1.1, specifies the client's IP address in the YIADDR (your IP address) field. | Aqui o servidor, 192.168.1.1, especifica o endereço IP no campo yiaddr (seu endereço IP). |
| Four versions were developed TCP v1, TCP v2, TCP v3 and IP v3, and TCP IP v4. | Quatro versões foram desenvolvidas TCP v1, v2 TCP, TCP v3 e v3 IP e TCP IP v4. |
| es A public IP address , in common parlance, is synonymous with a globally routable unicast IP address . | Endereços Públicos Um endereço de IP público, em linguagem comum, é sinônimo de um endereço IP globalmente roteáveis unicast. |
| Description of main features ( IP terminology ) | Descrição das principais características |
| You can't use regular cameras. | não podemos usar câmeras comuns. |
| We had nine cameras going. | Tínhamos 9 câmeras posicionadas. |
| Our security cameras are fake. | Nossas câmeras de segurança são falsas. |
| There were hidden cameras everywhere. | Tinham câmeras escondidas em todos os lugares. |
| There were hidden cameras everywhere. | Havia câmeras escondidas em todos os lugares. |
| There are cameras all over. | Há câmeras por toda parte. |
| In this case, a DHCP client that has not yet acquired an IP address cannot communicate directly with the DHCP server using IP routing, because it does not have a routable IP address, nor does it know the IP address of a router. | Neste caso, um cliente DHCP que ainda não adquiriu um endereço IP não podem se comunicar diretamente com o servidor DHCP usando o roteamento IP, porque não tem um endereço de IP, nem ele sabe o endereço IP de um roteador. |
| This is one of the advantages of digital SLR cameras, which have larger sensors than simpler cameras (so called point and shoot cameras) of the same resolution. | Câmeras profissionais (manuais) são câmeras que precisam ter um amplo conhecimento na área de fotografia. |
| In face of the foreseeable global IP address space exhaustion, NAT was increasingly used since the late 1990s in conjunction with IP masquerading which is a technique that hides an entire IP address space, usually consisting of private network IP addresses (RFC 1918), behind a single IP address in another, usually public address space. | Esta foi uma medida de reação face à previsão da exaustão do espaço de endereçamento IP, e rapidamente adaptada para redes privadas também por questões econômicas (no início da Internet os endereços IP alugavam se, quer individualmente quer por classes grupos). |
| A one dimensional array, used in line scan cameras, captures a single slice of the image, whereas a two dimensional array, used in video and still cameras, captures a two dimensional picture corresponding to the scene projected onto the focal plane of the sensor. | Um conjunto de capacitores dispostos em uma dimensão (dispostos em fileira) captura uma única fatia da imagem, enquanto que um conjunto bidimensional captura imagens bidimensionais correspondentes à cena projetada no plano focal do sensor. |
| Description of main features ( IP terminology ) 14 . | Montantes a pagar ( valores brutos ) relativos a rubricas provisórias . |
| TCP IP Illustrated, Volume 1 The Protocols . | The Protocols (TCP IP Illustrated, Volume 1). |
| With this network was also possible to install more than 1,200 video cameras along the busiest places of the city as well as in public buildings and monuments. | Com essa rede, também foi possível a instalação de mais de 1 200 câmeras de vídeo ao longo dos locais de maior movimento da cidade, bem como em prédios públicos e monumentos. |
| This product, it has two cameras. | Este produto tem duas câmeras. |
| Incredible cameras cost under 5,000 dollars. | Câmeras incríveis custam menos de US 5000. |
| These cameras are made in Japan. | Estas câmeras são feitas no Japão. |
Related searches : Video Surveillance Cameras - Ip Video Surveillance - Body Cameras - Cameras Roll - Install Cameras - Machine Vision Cameras - Closed-circuit Cameras - Ip Portfolio - Ip Infringement - Ip Management - Ip Litigation - Ip Phone - Ip Class