Translation of "ip video surveillance" to Portuguese language:


  Dictionary English-Portuguese

Surveillance - translation : Video - translation :

  Examples (External sources, not reviewed)

Video surveillance is recommended and could provide additional security against criminal activities .
Recomenda se , igualmente , a vigilância através de sistemas de vídeo como medida de segurança adicional contra actividades criminosas .
Some have also taken measures such as installing metal detectors or video surveillance.
Algumas escolas têm tomado medidas, como a instalação de detectores de metal ou de vigilância por vídeo.
Sometimes called network elements, the managed devices can be any type of device, including, but not limited to, routers, access servers, switches, bridges, hubs, IP telephones, IP video cameras, computer hosts, and printers.
Dispositivos geridos, também às vezes denominados de dispositivos de rede, podem ser routers, servidores de acesso, impressoras, computadores, servidores de rede, switches, dispositivos de armazenamento, dentre outros.
And this, we just wanted to show you if we can get the video running on this, yeah just an example of a little video surveillance.
E isso, nós só queremos mostrar a vocês um Se pudermos rodar o vídeo disso, sim só um exemplo de vídeo um pequeno vídeo de monitoramento.
IP category
Categorias
ASSET CATEGORIES IP category Description of main features ( IP terminology )
CATEGORIAS DO ACTIVO Categorias Descrição das principais características
LIABILITY CATEGORIES IP category Description of main features ( IP terminology )
Contraparte da moeda metálica emitida pelo Estado ( apenas no balanço dos BCN ) . CATEGORIAS DO PASSIVO Categorias Descrição das principais características
IP multicast IP multicast is a technique for one to many communication over an IP infrastructure in a network.
Multicast (também referido como Multicast IP) é muitas vezes usado para se referir a um broadcast multiplexado .
GNOME2 IP Messenger
Mensageiro GNOME2 IP
RFC 675 Specification of Internet Transmission Control Program, December 1974 Version TCP IP State Transition Diagram (PDF) RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ The TCP IP Guide A comprehensive look at the protocols and the procedures processes involved A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams Daryl's TCP IP Primer Intro to TCP IP LAN administration, conversational style Introduction to TCP IP
TCP IP Guia de Consulta Rápida Novatec ISBN 85 85184 72 8 Ver também Modelo OSI Ligações externas RFC 1180 A TCP IP Tutorial from the Internet Engineering Task Force (January 1991) TCP IP FAQ A Study of the ARPANET TCP IP Digest TCP IP Sequence Diagrams The Internet in Practice Ateneo Network Research Group a TCP IP research at the Ateneo de Manila University.
Gip IP Address Calculator
Calculadora de Endereços IP Gip
The IP header is tagged with the source IP address, the destination IP address, and other meta data needed to route and deliver the datagram.
O endereçamento define como os endereços IP dos nós finais são atribuídos e como as subredes dos endereços de IP dos nós são divididos e agrupados.
In computer networking, IP address spoofing or IP spoofing is the creation of Internet Protocol (IP) packets with a source IP address, with the purpose of concealing the identity of the sender or impersonating another computing system.
No contexto de redes de computadores, IP spoofing é um ataque que consiste em mascarar ( spoof ) pacotes IP utilizando endereços de remetentes falsificados.
IP Messenger for the GNOME2
Mensageiro IP para o GNOME2
Calculate IP addresses and networks
Calcula endereço de IP e redes
Here the server, 192.168.1.1, specifies the client's IP address in the YIADDR (your IP address) field.
Aqui o servidor, 192.168.1.1, especifica o endereço IP no campo yiaddr (seu endereço IP).
Financial Stability Surveillance
Acompanhamento da Estabilidade Financeira
Four versions were developed TCP v1, TCP v2, TCP v3 and IP v3, and TCP IP v4.
Quatro versões foram desenvolvidas TCP v1, v2 TCP, TCP v3 e v3 IP e TCP IP v4.
es A public IP address , in common parlance, is synonymous with a globally routable unicast IP address .
Endereços Públicos Um endereço de IP público, em linguagem comum, é sinônimo de um endereço IP globalmente roteáveis unicast.
Description of main features ( IP terminology )
Descrição das principais características
In this case, a DHCP client that has not yet acquired an IP address cannot communicate directly with the DHCP server using IP routing, because it does not have a routable IP address, nor does it know the IP address of a router.
Neste caso, um cliente DHCP que ainda não adquiriu um endereço IP não podem se comunicar diretamente com o servidor DHCP usando o roteamento IP, porque não tem um endereço de IP, nem ele sabe o endereço IP de um roteador.
In face of the foreseeable global IP address space exhaustion, NAT was increasingly used since the late 1990s in conjunction with IP masquerading which is a technique that hides an entire IP address space, usually consisting of private network IP addresses (RFC 1918), behind a single IP address in another, usually public address space.
Esta foi uma medida de reação face à previsão da exaustão do espaço de endereçamento IP, e rapidamente adaptada para redes privadas também por questões econômicas (no início da Internet os endereços IP alugavam se, quer individualmente quer por classes grupos).
Because it's about surveillance.
Porque trata se de vigilância.
Surveillance and American Liberty
A vigilância e a liberdade americana
Dock workers under surveillance
Estivadores sob vigilância
It s pervasive mosque surveillance.
É uma vigilância insidiosa de mesquitas.
Tom is under surveillance.
Tom está sob vigilância.
Description of main features ( IP terminology ) 14 .
Montantes a pagar ( valores brutos ) relativos a rubricas provisórias .
TCP IP Illustrated, Volume 1 The Protocols .
The Protocols (TCP IP Illustrated, Volume 1).
That is the surveillance system.
Esse é o sistema de vigilância.
When surveillance specialists get together
Quando especialistas de vigilância se juntam
Evidence of a surveillance state
Evidências do estado de vigilância
Tom installed a surveillance camera.
Tom instalou uma câmera de segurança.
Tom installed a surveillance camera.
Tom instalou uma câmera de vigilância.
In contrast, in situations when the computer's IP address is assigned newly each time, this is known as using a dynamic IP address .
Em contraste, nas situações em que o endereço de IP do computador é atribuído recentemente cada vez, isto é conhecido como a utilização de um endereço de IP dinâmico.
Microsoft Windows Server 2003 TCP IP Protocols and Services .
Microsoft Windows Server 2003 TCP IP Protocols and Services.
At this point, the IP configuration process is completed.
Neste ponto, o processo de configuração de IP é concluída.
Remarkably, the judge also refused to review video surveillance footage from cameras in the area where Braga was arrested, ruling that it was unnecessary to the conclusion of the case.
O juiz também recusou a solicitação da defesa de obter acesso às filmagens de câmeras de vigilância da área onde Rafael foi preso, afirmando que estas eram desnecessárias para o desfecho do processo .
The most prominent component of the Internet model is the Internet Protocol (IP), which provides addressing systems (IP addresses) for computers on the Internet.
O componente mais proeminente da modelagem da Internet é o Protocolo de Internet (IP), que provê sistemas de endereçamento na Internet e facilita o funcionamento da Internet nas redes.
There is also an initial and final permutation, termed IP and FP , which are inverses (IP undoes the action of FP, and vice versa).
Também existe uma permutação inicial e uma final, denominadas IP e FP , que são inversas (IP desfaz a ação do FP, e vice versa).
For example, Internet Protocol (IP) uses the IP Control Protocol (IPCP), and Internetwork Packet Exchange (IPX) uses the Novell IPX Control Protocol (IPX SPX).
CHAP O CHAP (Challenge Handshake Authentication Protocol) usa um método de senha criptografada, onde o host local envia um challenge para o host remoto, que responde enviando o login e senha.
ECB Opinion on the strengthening of the surveillance of budgetary positions and the surveillance and coordination of economic policies
Parecer do BCE relativo ao reforço da supervisão das situações orçamentais e à supervisão e coordenação das políticas económicas
( ii ) improving the framework for competitiveness surveillance
( ii ) a melhoria do quadro de supervisão da evolução da competitividade
Surveillance Giants keeping an Eye on Brazil.
Gigantes da vigilância de olho no Brasil .
Using social networks as a surveillance tool?
Utilizar redes sociais como uma ferramenta para vigilância?

 

Related searches : Ip Surveillance - Video Surveillance - Ip Video Cameras - Network Video Surveillance - Video Surveillance System - Under Video Surveillance - Video Surveillance Room - Video Surveillance Cameras - Ip Portfolio - Ip Infringement - Ip Management - Ip Litigation