Translation of "determinar entre" to English language:


  Dictionary Portuguese-English

Determinar - tradução : Entre - tradução : Entre - tradução : Entre - tradução : Entre - tradução : Entre - tradução : Entre - tradução : Entre - tradução : Entre - tradução :

  Examples (External sources, not reviewed)

Problema de origem destino determinar o menor caminho entre nós dados.
The problem of finding the longest path in a graph is also NP complete.
Determinar luas novas uma fórmula aproximada O intervalo de tempo entre luas novas (uma lunação ) é variável.
Determining new moons an approximate formula The time interval between new moons a lunation is variable.
Este requisito deverá determinar a escolha entre abordagens de referência ou amostra , consoante as condições do mercado nacional .
This requirement should determine the choice between benchmark or sample approaches , depending on national market conditions .
A estrutura organizacional do Executivo vai determinar a relação entre o chefe de Estado e de Governo, respectivamente.
In a presidential system the leader of the executive branch is both the head of state and head of government .
Não há consenso entre os pesquisadores quanto à melhor metodologia para determinar o perfil religioso da população mundial.
There is no consensus among researchers as to the best methodology for determining the religiosity profile of the world's population.
No entanto, a RMN pode disponibilizar dados a partir dos quais é possível determinar as distâncias entre subconjuntos de pares de átomos, permitindo assim determinar todas as conformações finais possíveis de determinada proteína.
However, NMR experiments are able to provide information from which a subset of distances between pairs of atoms can be estimated, and the final possible conformations for a protein are determined by solving a distance geometry problem.
determinar os custos reais suportados .
ECB Annual Report 1999 incurred .
Isso remove a distinção entre tempo e espaço e significa que as leis da evolução também podem determinar o estado inicial.
This removes the distinction between time and space, and means the laws of evolution can also determine the initial state.
Não é possível determinar com precisão o número de mortos, mas as estimativas apontam entre 50 e 100 milhões de pessoas.
It is not known exactly how many it killed, but estimates range from 50 to 100 million people.
Como um esqueleto completo não existe, e comprimentos de cauda variam muito entre saurópodes, é difícil determinar o tamanho verdadeiro da espécie.
As Antarctosaurus is not known from a complete skeleton and tail lengths are highly variable among sauropods, the true size of these animals is hard to extrapolate.
Ao determinar se o âmbito de aplicação da tal acordo devem merecer especial atenção os laços históricos existentes entre Andorra , Espanha e França .
In determining the scope of such an agreement , the historical bonds between Andorra , Spain and France deserve special attention .
Entre as fontes fora do contexto cristão para determinar a existência histórica de Jesus está a obra dos historiadores do Josefo e Tácito.
Non Christian sources for the life of Jesus Non Christian sources used to establish the historical existence of Jesus include the works of first century historians Josephus and Tacitus.
Os números não irão determinar o resultado.
The numbers won't determine the outcome.
Determinar os responsáveis pode vir mais tarde.
Pursuing accountability can come later.
Estes ajudaram a determinar o diâmetro exato.
These resulted in the first accurate measurements of its diameter.
3º passo Determinar e nomear os substituintes.
These compounds are highly bioactive, e.g.
Determinar o tamanho das órbitas deste planetas.
To determine the range of size and shape of the orbits of these planets.
Ghosn formou grupos de gestão multifuncional para determinar as melhores práticas entre as nacionalidades francesa, brasileira e outras que trabalhavam na divisão sul americana.
Ghosn formed cross functional management teams to determine best practices among the French, Brazilian, and other nationalities working in the South American division.
De acordo com os acordos entre os líderes da resistência e as autoridades exiladas, seriam realizadas eleições para determinar qual seria a forma de governo.
In accordance with the agreement between resistance leaders and the government in exile, post war elections were held to determine the form of government.
Antigamente agrupavam todos os membros deste grupo em uma única família, a Muridae, devido as dificuldades de determinar os graus de parentescos entre as subfamílias.
Some authorities have placed all members of this group into a single family, Muridae, due to difficulties in determining how the subfamilies are related to one another.
Dependemos da química para determinar nossa estrutura complexa.
We depend on chemistry to determine our complex structure.
) é determinar o âmbito de aplicação da Carta.
) is to determine the scope of the Charter.
( 12 ) Torna se necessário determinar os procedimentos específi
( 12 ) The determination of specific procedures to be applied in
O RFC 2000 descreve o Path MTU discovery , uma técnica para determinar o caminho MTU entre dois hospedeiros IP de forma a evitar fragmentação de IP.
RFC 1191 (IPv4) and RFC 1981 (IPv6) describe Path MTU Discovery , a technique for determining the path MTU between two IP hosts.
Determinar as propriedades das estrelas que hospedam sistemas planetários.
Determine the properties of those stars that harbor planetary systems.
Perícia, Estratégia e Sorte As ferramentas de um jogo aliadas as suas regras irão determinar a classificação de um jogo entre jogos de perícia, jogos de estratégia.
Skill, strategy, and chance A game s tools and rules will result in its requiring skill, strategy, luck, or a combination thereof, and are classified accordingly.
Características específicas dos bancos , tais como a interacção entre rentabilidade bancária e condições de refinanciamento , podem também desempenhar um papel importante para determinar as taxas activas dos bancos1 .
Bank specific characteristics , such as the interplay between bank profitability and refinancing conditions , may also play an important role in the determination of bank lending rates .
Devido a disparidades entre vários estudos, continua a ser necessária uma investigação mais aprofundada de modo a determinar como e quando é que o zinco pode ser eficaz.
Due to wide differences between the studies, further research may be needed to determine how and when zinc may be effective.
Suas decisões de hoje irão determinar o seu bem estar.
Your decisions today are going to determine its well being.
Só se consegue determinar o grau de parentesco pelas semelhanças.
You can only determine relatedness by looking for similarities.
xprop falhou ao determinar a ID do processo da janela
xprop failed to determine process ID of the window
Earhart recebeu o código, porém não conseguiu determinar sua direção.
Earhart acknowledged receiving these but said she was unable to determine their direction.
Isto é chamado determinar se a estrutura eletrônica da molécula.
This is called determining the electronic structure of the molecule.
Queremos poder para determinar o destino de nossa comunidade negra.
We want power to determine the destiny of our Black Community.
Playoffs foram necessários para determinar quem chegaria à última rodada.
Playoffs were needed to determine who would reach the final round.
Outra play off foi, então jogado para determinar o vencedor.
Another play off was then played to determine the winner.
Por exemplo, uma especificação eléctrica pode determinar que um resistor tenha um valor nominal de 100 ohms, mas também deveria determinar uma tolerância tal como 1 .
Electrical component tolerance An electrical specification might call for a resistor with a nominal value of 100 Ω (ohms), but will also state a tolerance such as 1 .
No final, haveria um cruzamento entre os campeões e vice campeões de ambos os módulos (grupos), para determinar os dois representantes do Brasil para a Copa Libertadores de 1988.
At the end, there was a cross between the champions and runners up from both modules(groups), to determine the two representatives of Brazil for the Copa Libertadores in 1988.
O enfoque principal da pesquisa é o de examinar o que as baleias sei comem e para determinar o nível de competição entre as baleias e a actividade pesqueira.
The main focus of the research is to examine what they eat and to assess the competition between whales and fisheries.
Mas é difícil determinar quanto venceram os EUA, e porque venceram.
But how much the US won, and why it won, is hard to determine.
E assim, outra maneira de determinar quem é amigo ou não.
And so, another way of hopefully determining who's friendly and who isn't.
Mas o robô também pode determinar onde ir por ele mesmo.
But the robot can also figure out where to go on its own.
Então em questão de horas podemos determinar um genoma humano completo.
So we can now, in a matter of hours, determine a whole human genome.
Não foi possível determinar o nome do pacote ou pacote fonte.
Could not determine the package or source package name.
O Eurosistema deve estabelecer e publicar critérios para determinar a importância
The Eurosystem should establish and publish criteria for determining the importance of a euro retail payment system and it should use a homogenous methodology for the assessment of such systems to ensure a level playing field .

 

Pesquisas relacionadas : Ao Determinar - Determinar Com - Determinar Que - Pode Determinar - Vai Determinar - Determinar Orçamento - Poderia Determinar - Ainda Determinar - De Determinar - Ao Determinar - Determinar Detalhes - Determinar Questões - Deve Determinar